nimiq-utils

Simple helper libraries for nimiq frontends

Deprecated branch! Use next branch instead. Exception: You want to build the current version of Nimiq Safe or Keyguard.